Quel firmware OPCOM peut lire les codes de sécurité pour la programmation des touches?

Hunta dit: “OPCOM 1,39 a toujours travaillé pour moi de lire les codes de sécurité et pour la programmation des touches” x-paul-x06 dit: “OPCOM va lire son code de sécurité, mais elle ne devrait que je suis parvenu à la classe sur le firmware à 1,39” Marks152 dit: “OPCOM v1.39 est le firmware SEULEMENT vous devriez être en cours d’exécution lors de l’utilisation 100219a. Il est conçu pour fonctionner avec ce logiciel et est la seule version Continue Reading→